Commit f7817986 authored by Okhin's avatar Okhin

Fixing the nnmon-requirement version for flup

parent 17c3e180
......@@ -9,7 +9,7 @@ django-registration==2.0.3
django-simple-captcha==0.4.6
django-tastypie==0.12.2
django-tinymce==2.0.6
flup==1.0.3.dev20110405
flup==1.0.3.dev20151210
httplib2==0.9.2
lxml==3.5.0
oauth2==1.9.0.post1
......@@ -24,3 +24,4 @@ simplejson==3.8.1
six==1.10.0
South==1.0.2
wheel==0.24.0
Whoosh==2.7.0
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment