Commit d4c36045 authored by Nicolas Joyard's avatar Nicolas Joyard

Add sqlparse dependency

parent c85418c1
......@@ -27,6 +27,7 @@ setup(name='political-memory',
'unicodecsv==0.14.1',
'pytz==2015.7',
'django-suit>=0.2.16,<0.3.0',
'sqlparse>=0.1',
],
extras_require={
# Full version hardcode for testing dependencies so that
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment