Commit c46632e3 authored by Okhin's avatar Okhin

Forcing django to a specific version

parent f6fef3d8
Pipeline #2426 failed with stages
in 51 seconds
...@@ -6,7 +6,7 @@ here = os.path.abspath(os.path.dirname(__file__)) ...@@ -6,7 +6,7 @@ here = os.path.abspath(os.path.dirname(__file__))
README = open(os.path.join(here, 'README.md')).read() README = open(os.path.join(here, 'README.md')).read()
requires = [ requires = [
'django', 'django==1.12.1',
'djangorestframework', 'djangorestframework',
'drf-nested-routers', 'drf-nested-routers',
'drfdocs', 'drfdocs',
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment