Commit 7fd952c6 authored by okhin's avatar okhin

beta is not a yarn available version, let's take the latest 2.1.0

parent a15c3fac
Pipeline #1034 failed with stage
in 3 minutes and 21 seconds
...@@ -14,7 +14,7 @@ ...@@ -14,7 +14,7 @@
}, },
"devDependencies": { "devDependencies": {
"css-loader": "^0.28.0", "css-loader": "^0.28.0",
"extract-text-webpack-plugin": "beta", "extract-text-webpack-plugin": "2.1.0",
"file-loader": "^0.11.1", "file-loader": "^0.11.1",
"node-sass": "^4.5.2", "node-sass": "^4.5.2",
"postcss": "^5.2.17", "postcss": "^5.2.17",
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment