Commit d9f48906 authored by lnclt's avatar lnclt

Update development.rst

parent 2059b7c7
......@@ -93,7 +93,7 @@ Install client dependencies
We'll also need to download client libraries::
$ bin/install_client_deps.sh
$ src/memopol/bin/install_client_deps.sh
* Downloading jquery/jquery (2.1.4) from Github...
* Downloading FortAwesome/Font-Awesome (v4.3.0) from Github...
* Downloading lipis/flag-icon-css (0.7.1) from Github...
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment